邮件 邮件 呼叫 呼叫 营销QQ

新闻与活动

温馨提示:更新您的MT4客户端 -- 低于版本745将不能继续运作

新闻存档

2011 2012 2013 2014 2015 2016

请注意,即日起(2015年5月22号)MetaQuotes将不再支持低于745版本的MetaTrader客户端(MT4)。如果阁下目前任然使用低于此版本的MT4,您将需要及时对您的平台进行升级方可正常使用。

查看阁下目前所使用的MT4版本,首先打开您的MT4平台并点击屏幕顶端菜单选项中‘帮助’,然后选择‘关于’。版本信息将会在信息栏中的左下角。

更新MT4软件的方法主需要阁下重启您的MT4平台。实时在线升级栏将会弹出。请选择‘开始’来下载并安装软件所需要的升级版本。一旦软件的升级完成,您将会被要求正确重启MT4软件。

MT4软件必须要被升级从而避免对阁下的正常交易造成影响。

若您有任何问题,请随时与我们取得联系。您可以通过拨打400热线400 6353 888,或发送邮件至 china.support@ICMCapital.co.uk,或通过官方企业QQ 400 6353 888, 与我们取得联系。

祝交易顺利!

外汇以及差价合约等杠杆类金融产品具有高风险,请勿在完全了解产品属性及所带来的风险前开始交易。 外汇以及差价合约等杠杆类金融产品具有高风险,请勿在完全了解产品属性及所带来的风险前开始交易。您的盈利或亏损将根据基础产品在市场中的涨幅有所不同。