بريد بريد مكالمة مكالمة دردشة

أخبار

انتهاء العمل بأي إصدار للميتاتريدر 4 أقل من 745

بوابة الأخبار

2011 2012 2013 2014 2015 2016

الرجاء ملاحظة أنه ابتداءً من الجمعة 22 مايو/ آيار 2015، لن تقوم MetaQuotes بدعم منصة ميتاتريدر للعميل الذي يتداول على إصدار أقل من الإصدار رقم 745. إن كنت تستخدم إصدارًا أقل من 745، فإنه سوف يكون هنالك تحديثًا إجباريًّا له.

ولمعرفة رقم الإصدار الحالي، افتح ميتاتريدر واذهب إلى "مساعدة" ثم انقر على "حول". وسوف تجد رقم الإصدار الحالي أسفل اليسار من نافذة "حول".

ولتحديث البرنامج، أعد تشغيل منصة الميتاتريدر بكل بساطة. وسوف تظهر نافذة التحديث المباشر. انقر على "ابدأ" لتحميل وتثبيت التحديث. وعقب تحديث البرنامج، سوف يطلب منك إعادة تشغيل البرنامج. 

يجب تحديث البرنامج لتجنُّب أية معوِّقات في التداول.

الرجاء عدم التردد في التواصل مع فريق خدمة العملاء عبر البريد الالكترونيclientservices@ICMCapital.co.uk، وذلك في حالة وجود أي استفسار قد يطرأ أثناء عطلة نهاية الأسبوع الخاصة بالبنوك. وسوف يقوم أحد أعضاء فريق خدمة العملاء بالتواصل معك أثناء ساعات عمل المكتب يوم الـ26 من مايو/ آيار 2015. 

نتمنى لك كل التوفيق في جميع عمليات التداول الخاصة بك.

 

موِّل حسابك

إن الانخراط في تداول عقود الفروقات أو عمليات التداول الفوري للعملات الأجنبية ينطوي على مخاطر عالية فيما يتعلَّق برأس مالك العقود المستقبلية والفوركس؛ منتجات تنطوي على رافعة مالية. إن الانخراط في تداول العقود المستقبلية أو عمليات التداول الفوري للعملات الأجنبية؛ ينطوي على مخاطر عالية فيما يتعلَّق برأس مالك المتداول، وقد ينجم عنه خسائر تتخطى إيداعاتك. يجب عليك عدم الانخراط في هذا النوع من الاستثمار ما لم تعي طبيعة الصفقة التي تعتزم الخوضُ فيها، ومدى تعرُّضك لمُخاطرة الخسارة. ربحك وخسارتك يتوقفان على حجم التقلبات في سعر الأسواق التابعة التي يقوم عليها التداول.